Подбор ссылок по теме

Подбор ссылок по теме: “Акустика” комнаты

Теоретический материал :

"Практические советы по акустической обработке помещений"

"Домашний кинотеатр на практике —
корректная расстановка акустических систем в комнате"

"Теория звука : Акустика закрытых помещений"

"Linkwitzlab: Room Acoustic"

"Акустика комнаты и размещение АС"

"Как в условиях домашних реалий выжать из АС максимум?" (в 3-ёх частях)

"Электроакустические устройства" (серия лекций на тему звуковых волн)

Optimum Frequency Response Curves in the Bass Range

"Апартаменты для системы"

Хорошая подборка статей по акустике помещений и много другого полезного на сайте http://www.acoustic.ru

Хорошая подборка статей по акустике помещений и много другого полезного на сайте http://www.audiostop.ru

FAQ = Звукоизоляция комнаты

"Три взгляда на акустику помещений" (Часть 1)
 "Три взгляда на акустику помещений" (Часть 2)
 "Три взгляда на акустику помещений" (Часть 3)

 All About Room Design

 Room Acoustic

 http://www.hunecke.de

 Online Course on Acoustics

 Acoustics and Vibration Animations

 Acoustic Sciences Corporation

 Acoustic Treatment and Design for
Recording Studios and Listening Rooms (by Ethan Winer)

 WASP: speaker placement made easy (Wilson Audio)

 Principles and Techniques of Speaker Placement

 Setting Up Speakers In A Rectangular Room (by George Cardas)

 RealTraps - Acoustics Information

 Acoustic Treatments Page (by Jon Risch)

 MarkTAW.com

 Subwoofer Placement - The Place for Bass Part 1 (by Mark Sanfilipo)

 Subwoofer Placement Guidelines - Maximize Your Home Theater Experience By 'Tricking' Your Room (by Alan Lofft)

 Subwoofers: Optimum Number and Locations (by Todd Welti, Harman International Industries, Inc)

Некоторые примеры реализации звуковых ловушек, отражателей и рассеивателей:

 Acoustic Treatment and Design for
Recording Studios and Listening Rooms
 Absorbers
 DIY Tube Traps
 The Scandia - Scatter Block
 Full Round Tube Trap™ Setups
 Argent RoomLens Helmholtz Resonators
 Argent RoomLens
 Build a Better Bass Trap (by Ethan Winer)

Программное обеспечение:

 Room Response Calculator
 C.A.R.A.
 Dirac Room Acoustic
 lspCAD
 RPG Room Optimizer
 CATT